<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/U496ye0uurqGLmJo1hIqj7HA3r0=/640x480/smart/nginx/o/2017/07/06/6865027t1h38a0.jpg"><meta property="og:title" content="Soome teemapäev jõuab ka Pärnu filmifestivalile"><meta property="og:url" content="http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile"><meta property="og:site_name" content="Soome 100"><meta property="og:description" content="Pärnus kestab sel nädalal traditsiooniline filmifestival, mis järjekorras on kolmekümne esimene. Kuni 8. juulini näidatakse suvepealinnas kümneid rahvusvahelise dokumentalistika tippteoseid. Tänavusel festivalil otsitakse vastust küsimusele – kas elamine on kunst või kunst on ellu jääda? "><meta property="og:type" content="article"><meta name="description" content="Pärnus kestab sel nädalal traditsiooniline filmifestival, mis järjekorras on kolmekümne esimene. Kuni 8. juulini näidatakse suvepealinnas kümneid rahvusvahelise dokumentalistika tippteoseid. Tänavusel festivalil otsitakse vastust küsimusele – kas elamine on kunst või kunst on ellu jääda? "><meta name="keywords" content="Eesti, Kanada, Mark Soosaar, pravda, Pärnu, pärnu filmifestival, Soome, soome 100, soome laht, Tiiu Silves"><meta name="cXenseParse:recs:publishtime" content="2017-07-06T17:47:30+03:00"><meta property="article:modified_time" content="2017-07-06T17:52:58+03:00"><meta name="cXenseParse:articleid" content="4169789"><meta name="cXenseParse:taxonomy" content="soome-100/kuukava"><meta property="article:section" content="Kuukava"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile"><link rel="alternate" href="http://m.postimees.ee/section/3259/4169789"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>Soome teemapäev jõuab ka Pärnu filmifestivalile - Kuukava - Soome Vabariik 100. Tähistame koos!</title><link href="/public/dist/app-29c58ca391cd92c70b8f.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#002ea2;color:#002ea2}.article-related-articles-list .slick-arrow:hover{background-color:#002ea2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#002ea2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,46,162,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,46,162,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,46,162,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#002ea2}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#002ea2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script type="text/javascript" src="//cdn.cxense.com/cx.js" async></script></head><body class="section-3253 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://soome100.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Soome 100</div></a><div class="header__date">neljapäev, 6. juuli 2017</div></div><div id="weather-bar"><weather-bar color="#002ea2" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://soome100.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Soome 100</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://soome100.postimees.ee/section/3255" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://soome100.postimees.ee/section/3259" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Kuukava</span></a><a href="http://soome100.postimees.ee/4094875/fotovoistlus-100-hetke" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Fotovõistlus 100HETKE</span></a><a href="http://soome100.postimees.ee/section/3261" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ajad ja kombed</span></a><a href="http://soome100.postimees.ee/section/3263" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Persoon</span></a><a href="http://soome100.postimees.ee/section/3265" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Minevik</span></a><a href="http://soome100.postimees.ee/section/3267" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Olevik</span></a><a href="http://soome100.postimees.ee/section/3269" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tulevik</span></a><a href="http://soome100.postimees.ee/section/3271" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Minu Soome</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="3253" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="608/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap section-branding-header-bg"><div class="section-branding-header section-branding-header--soome100 flex flex--align-items-center flex--align-items-stretch flex--justify-content-space-between section-bg-color"><img src="/public/img/soome100/soome100_logo.svg" class="section-branding-header__image-left" width="109" height="84" alt="Soome100"><div class="section-branding-header__description"><p>Soome Vabariik 100</p><p>Tähistame koos!</p></div><img src="/public/img/logos/postimees160_white-small.svg" class="section-branding-header__image-right" width="270" height="72" alt="Postimees"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Soome teemapäev jõuab ka Pärnu filmifestivalile</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f8.pmo.ee/Hm1xUe3vueUU7rIZAdz3B7WHwNU=/130x130/smart/nginx/o/2017/01/05/6229373t1hf9d6.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong">Soome 100 portaal</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-m3ob24fnfn"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-m3ob24fnfn"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Soome teemapäev jõuab ka Pärnu filmifestivalile&url=http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Soome teemapäev jõuab ka Pärnu filmifestivalile&body=Tervitus,%20loe%20siit%3A%20http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">6. juuli 2017 17:47</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/zQ-poJxB5nz2zNcIVB-LgMlXvNc=/900x485/smart/nginx/o/2017/07/06/6865027t1h38a0.jpg" srcset="//f11.pmo.ee/zQ-poJxB5nz2zNcIVB-LgMlXvNc=/900x485/smart/nginx/o/2017/07/06/6865027t1h38a0.jpg, //f11.pmo.ee/0Pg5jYmm_rFQUMMh6vog87jZ9ss=/1800x970/smart/nginx/o/2017/07/06/6865027t1h38a0.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6865027"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">filmikaadrid</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: pixabay.com</span></figcaption></figure><div class="fullscreen-picture" data-id="6865027" data-src="//f11.pmo.ee/u6bbQ4QJKYQ270ER2KnUCaZlRtQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/07/06/6865027t1h38a0.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Pärnus kestab sel nädalal traditsiooniline filmifestival, mis järjekorras on kolmekümne esimene. Kuni 8. juulini näidatakse suvepealinnas kümneid rahvusvahelise dokumentalistika tippteoseid. Tänavusel festivalil otsitakse vastust küsimusele – kas elamine on kunst või kunst on ellu jääda?</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-sjxwp7o720" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-ndew7nd11z" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>​Kõiki festivalifilme saab vaadata nii Pärnus kui ka ETV ekraanil. Filme saab eel- ning järelvaadata ka <a href="http://kultuur.err.ee/k/parnu-filmifestival" target="_blank">festivali veebilehel</a>. Samas võib ka oma lemmiku poolt hääletada, sest toimub <a href="http://etv.err.ee/l/dokumentaalfilmid/xxxi_parnu_filmifestival" target="_blank"><strong>Eesti Rahva Auhinna</strong> e-hääletus</a>!</p><p>Pärnu filmifestivali korraldaja <strong>Mark Soosaare</strong> sõnul saab filmipeo teemat – «Elamise kunst» – mõista mitmeti.</p><div class="articleContentImage full" data-id="6857043"><img src="https://f12.pmo.ee/aKzZTij8pNC5nSCj4WIhJaNkNFQ=/770x0/nginx/o/2017/07/04/6857043t1h0a0a.jpg"><p class="articleContentImageText"><em>Pärnu filmifestivali pealik Mark Soosaar koos Angolast pärit žürii liikme Alzira Assisega. / Urmas Luik</em></p></div><p>«Näiteks saab seda võtta ka kui kunsti ellu jääda. Nii lähevad sinna alla põlisrahvad, keda globaliseerumine välja sööb, aga ka pagulased ja isegi eestlased, kes ka oleme kunagi kusagilt siia tulnud ja peame igapäevaselt mõtlema, kuidas väikerahva kultuur ellu jääb,» rääkis Soosaar Vikerraadio saatele «Uudis+» antud intervjuus.</p><p>Soosaare sõnul saavad suvepealinna kohale tulnud osa vahetumast filmielamusest, sest dokumentaalkaadritele lisaks võib otse ka filmitegijatega suhelda.</p><p>«Enamik nomineeritud filmide tegijad on Eestis kohal,» kinnitas Soosaar. Mida festivali hing ja ellukutsuja veel raadiointervjuus kõneles, saad kuulata siit:</p><p></p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.268656716418%"><iframe frameborder="0" src="https://services.err.ee/media/embed/687156" width="670" height="377" style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><p></p><p>Ent nüüd tähtsaima juurde: lähenevaks Soome Vabariigi 100. aastapäevaks on XXXI Pärnu Filmifestivalil<strong> pühapäeval, 9.juulil Soome teemapäev.</strong> Kava toetab Soome Vabariigi suursaatkond Eestis. Tasuta filmid linastuvad <strong>Sütevaka Humanitaargümnaasiumi saalis</strong>.</p><blockquote><p><span style="color:#0054A6"><strong>Kell 11.00 KOOLIPOISI ELU – 58’</strong></span></p></blockquote><ul><li><span style="color:#0054A6"><strong>2002, Soome</strong></span></li><li><span style="color:#0054A6"><strong>režissöör Lasse Naukkarinen</strong></span></li></ul><p>Mõned aastad tagasi valmis <strong>Lasse Naukkarineni </strong>film «Kunstniku elu», kus soome filmilooja kujutas elavalt oma mudilasest poja <strong>Esa</strong> fantaasiamaailma. Uues filmis «Koolipoisi elu» läheb Esa kooli, kuid tema kunstnikuhing pole surnud. Esa mängud hakkavad tasapisi muutuma tõsisemaks loominguks.</p><p>Lisaks tantsudele mõtleb ta välja ja teostab oma esimese animatsioonifilmi. Esal on seda teha lihtsam kui teistel lastel, sest tema ema on tuntud soome multifilmilooja. Lasse Naukkarineni film on hümn loovusele.</p><blockquote><p><span style="color:#0054A6"><strong>Kell 12.00 MIINA!, 89’</strong></span></p></blockquote><ul><li><span style="color:#0054A6"><strong>2001, Soome</strong></span></li><li><span style="color:#0054A6"><strong>režissöör Lasse Naukkarinen</strong></span></li></ul><p>Portreefilm soome skulptorist <strong>Miina Äkkijyrkkäst</strong>, kelle vastuoluline ja maskuliinne iseoom tekitavad palju probleeme. Miina, kes kaitseb oma haruldast avariilistest autokeredest tehtud lehmakarja, ei jäta kedagi külmaks.</p><p>Kui mõned teda tuliselt vihkavadki, siis teised suhtuvad temasse imetluse ja armastusega.</p><blockquote><p><span style="color:#0054A6"><strong>Kell 14.00 <a href="http://etv.err.ee/v/dokumentaalfilmid/xxxi_parnu_filmifestival/saated/e545b117-fd65-43dc-9e6c-8efea44dfb0d/xxxi-parnu-filmifestival-spandex-sapiens-soome-2015" target="_blank">SPANDEX SAPIENS</a> – 87’</strong></span></p></blockquote><ul><li><span style="color:#0054A6"><strong>2016, Soome</strong></span></li><li><span style="color:#0054A6"><strong>filmitud Kanadas ja Soomes,</strong></span></li><li><span style="color:#0054A6"><strong>režissöör Oskari Pastila</strong></span></li></ul><p></p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.25%"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/2YM2MUVZISY" width="640" style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><p></p><p>Eesti keeles puudub siiani sõna, mis kirjeldaks <strong>Michael Majalahti</strong> turnimist mustkunsti ja maadlustsirkuse piiril. Pakume, et Michael on «maadluskunstnik».</p><p>Kanadas üles kasvanud ja nüüd Soomes elav mees püüab oma ainsast elust kujundada kunstiteost, kus peale tema on tegelasteks ka partnerid areenilt. Intiimseks läheb film siis, kui 40-aastane «maadluskunstnik» ning rockstaar Michael kiindub endast palju nooremasse konkurenti, naismaadlejasse Jessicasse...</p><blockquote><p><span style="color:#0054A6"><strong>Kell 16.00 TALLINNA TUHKATRIINU – 69’</strong></span></p></blockquote><ul><li><span style="color:#0054A6"><strong>1996, Soome,</strong></span></li><li><span style="color:#0054A6"><strong>filmitud Eestis,</strong></span></li><li><span style="color:#0054A6"><strong>režissöör Pirjo Honkasalo</strong></span></li></ul><p>Dokumentaalportree <strong>Tiiu Silvesest</strong>, Eesti 1990ndate jõukaimast naisest. Nõukogude ajal töötas ta matemaatikaõpetajana, 1984. aastal müüs aga lilli Tallinna tänavail. Kui NSVL kokku kukkus, kogus ta nõukogude raskemetallitööstuse jääke ja müüs neid Läände. 1989. aastal kirjutas Pravda: «Proua Silves müüb maha kogu Nõukogude Liidu.». Metalliäri aga kuivas kokku ja Tiiu Silves pidi otsima uusi tegevusalasid oma firmale.</p><blockquote><p><span style="color:#0054A6"><strong>Kell 17.30 ELUAUR – 84’</strong></span></p></blockquote><ul><li><span style="color:#0054A6"><strong>2010, Soome,</strong></span></li><li><span style="color:#0054A6"><strong>režissöörid Joonas Berghäll, Mika Hotakainen</strong></span></li></ul><p>Soome mehed alasti saunas, jututeemad väga isiklikud ja kohati ka raskemeelsed. Need on lood armumisest, sünnitamisest, vallatlemisest, surmast. Sõnaga – elust enesest. Kaamera jäädvustab Soome maastike ürgset ja lihtsat ilu, saunu ja mehi kogu üle maa. Dokumentaarium avab meeste hingi eriti intiimsel ja poeetilisel viisil.</p><blockquote><p><span style="color:#0054A6"><strong>kell 19.00 MERERETK – 56’</strong></span></p></blockquote><ul><li><span style="color:#0054A6"><strong>2017, Soome,</strong></span></li><li><span style="color:#0054A6"><strong>filmitud Soome lahel,</strong></span></li><li><span style="color:#0054A6"><strong>režissöör Jouni Hiltunen</strong></span></li></ul><p></p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.25%"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/BxKQbu5Hk84" width="640" style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><p></p><p>Soome laht on maailma üks kaunematest meredest. Selle geoloogia ja loomastik on ainulaadsed. Kuid see olevat merelistest aladest ka üks saastatumaid. Jouni Hiltunen viib oma poja Soome lahe retkele. Ta ise käis oma nooruspõlves sellisel retkel ja tol ajal oli vesi selge ja merekooslus mitmekesine. Kuidas näeb aga välja meri, mis kunagi näis kui paradiis, aastakümneid hiljem?</p><p><strong><a href="http://www.mona.ee/filmfestival/est/parnu.htm" target="_blank">Loe kõiki marterjale tänavuse festivali kohta – XXXI Pärnu Filmifestivalist</a></strong></p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/5351/eesti" class="article-terms__term section-font-color" rel="tag">Eesti</a> <a href="http://www.postimees.ee/term/2773/kanada" class="article-terms__term section-font-color" rel="tag">Kanada</a> <a href="http://www.postimees.ee/term/1317/mark-soosaar" class="article-terms__term section-font-color" rel="tag">Mark Soosaar</a> <a href="http://www.postimees.ee/term/2685/pravda" class="article-terms__term section-font-color" rel="tag">pravda</a> <a href="http://www.postimees.ee/term/8579/parnu" class="article-terms__term section-font-color" rel="tag">Pärnu</a> <a href="http://www.postimees.ee/term/11456/parnu-filmifestival" class="article-terms__term section-font-color" rel="tag">pärnu filmifestival</a> <a href="http://www.postimees.ee/term/1043/soome" class="article-terms__term section-font-color" rel="tag">Soome</a> <a href="http://www.postimees.ee/term/503429/soome-100" class="article-terms__term section-font-color" rel="tag">soome 100</a> <a href="http://www.postimees.ee/term/12899/soome-laht" class="article-terms__term section-font-color" rel="tag">soome laht</a> <a href="http://www.postimees.ee/term/63901/tiiu-silves" class="article-terms__term section-font-color" rel="tag">Tiiu Silves</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/612" id="dfp-4nz12pfzzm" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4169789" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4169789" title="Seotud lood" limit="10" color="#002ea2"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Soome%20teemap%C3%A4ev%20j%C3%B5uab%20ka%20P%C3%A4rnu%20filmifestivalile&url=http://soome100.postimees.ee/4169789/soome-teemapaev-jouab-ka-parnu-filmifestivalile?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Soome%20teemap%C3%A4ev%20j%C3%B5uab%20ka%20P%C3%A4rnu%20filmifestivalile&body=http%3A%2F%2Fsoome100.postimees.ee%2F4169789%2Fsoome-teemapaev-jouab-ka-parnu-filmifestivalile" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-65gy1n68d2" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-b7gb3epi3f" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#002ea2" published-at="2017-07-06T17:47:30+03:00" article="4169789" root-section="3253" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4169789" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-qcbg2bvm52" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#002ea2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="3253" current-article-id="4169789"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="608/662" id="dfp-mdglbwv574" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3253" skip="0" limit="6" title="Loe neid lugusid" color="#002ea2" view="pattern-articles-list" root-section-id="3253" current-article-id="4169789"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-c5nveo0o1z" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/262" id="dfp-vgr47h5pll" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="3253" title="Viimased uudised" title-url="http://soome100.postimees.ee/search" color="#002ea2"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/256" id="dfp-bywfwd8ngd" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="608/258" id="dfp-gajx6j29d9" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="608/260" id="dfp-n79w0r036r" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3253" limit="6" skip="6" color="#002ea2" view="pattern-articles-list" root-section-id="3253" current-article-id="4169789"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="608/41" id="dfp-im35knwixh" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#002ea2"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4169789;window.ads={allowed:!0,bannerPack:"608",targeting:{article:"4169789",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"3253,3259",language:"et"}},window.ads.targeting.author.push("Soome 100 portaal"),window.ads.targeting.term.push("Eesti"),window.ads.targeting.term.push("Kanada"),window.ads.targeting.term.push("Mark Soosaar"),window.ads.targeting.term.push("pravda"),window.ads.targeting.term.push("Pärnu"),window.ads.targeting.term.push("pärnu filmifestival"),window.ads.targeting.term.push("Soome"),window.ads.targeting.term.push("soome 100"),window.ads.targeting.term.push("soome laht"),window.ads.targeting.term.push("Tiiu Silves"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"soome100.postimees.ee"}),window.dataLayer.push({articleAuthor:"Soome 100 portaal",articleEditorialTeam:"Postimees",articleLength:582,articleCategory:"Kuukava;Olevik",articleLanguage:"et",articleId:4169789,articleTitle:"Soome teemapäev jõuab ka Pärnu filmifestivalile",domain:"soome100.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Soome 100",_sf_async_config.authors="";var gemiusUID="bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 3253"}),window.lotameDataLayer.push({"int":"Total Site Traffic : soome100.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 3259"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-29c58ca391cd92c70b8f.js"></script><script async src="https://api.pmo.ee/stats/article/4169789.js" async defer="defer"></script></body></html>