<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f12.pmo.ee/XayqmO7LRgzNcxsrNGusyw_7kv4=/640x480/filters:focal(33x126:747x535)/nginx/o/2017/10/11/7196347t1hbf8b.jpg"><meta property="og:title" content="Kuidas Soome täpselt sada saab?"><meta property="og:url" content="https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab"><meta property="og:site_name" content="Soome 100"><meta property="og:description" content="Soome iseseisvuspäeval 6. detsembril tähistab Soome vabariik oma sajandat sünnipäeva. Riigi senises ajaloo suurimat pidupäeva tähistatakse juubeliaastale kohaselt YHDESSÄ ehk üheskoos ning elamusliku programmiga."><meta property="og:type" content="article"><meta name="description" content="Soome iseseisvuspäeval 6. detsembril tähistab Soome vabariik oma sajandat sünnipäeva. Riigi senises ajaloo suurimat pidupäeva tähistatakse juubeliaastale kohaselt YHDESSÄ ehk üheskoos ning elamusliku programmiga."><meta name="keywords" content="E. Svinhufvud, finlandia, helsingi, kuopio, lappeenranta, Soome, soome 100, soome parlament, Soome parlament Eduskunta"><meta name="cXenseParse:recs:publishtime" content="2017-10-11T11:48:02+03:00"><meta property="article:modified_time" content="2017-10-11T12:23:36+03:00"><meta name="cXenseParse:articleid" content="4272299"><meta name="cXenseParse:taxonomy" content="soome-100/kuukava"><meta property="article:section" content="Kuukava"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab"><link rel="alternate" href="http://m.postimees.ee/section/3259/4272299"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#4dade9"><meta name="msapplication-config" content="/public/img/favicon/81/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/81/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/81/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/81/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/81/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/81/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/81/safari-pinned-tab.svg" color="#4dade9"><title>Kuidas Soome täpselt sada saab? - Kuukava - Soome Vabariik 100. Tähistame koos!</title><link href="/public/dist/app-48713c4cab9c1fb04eaf.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#002ea2;color:#002ea2}.article-related-articles-list .slick-arrow:hover{background-color:#002ea2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#002ea2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,46,162,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,46,162,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(0,46,162,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#002ea2}.video-container .jwplayer{border-color:rgba(0,46,162,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#002ea2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-3253 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://soome100.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Soome 100</div></a><div class="header__date">kolmapäev, 11. oktoober 2017</div></div><div id="weather-bar"><weather-bar color="#002ea2" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item--important top-menu__item">Saada vihje</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span><span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">RUS</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item">ENG</span></a></div></div></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://soome100.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Soome 100</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://soome100.postimees.ee/section/3255" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="http://soome100.postimees.ee/section/3259" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Kuukava</span></a><a href="http://soome100.postimees.ee/4094875/fotovoistluse-100-hetke-esimesed-voitjad-selgunud" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Fotovõistlus 100HETKE</span></a><a href="http://soome100.postimees.ee/section/3261" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ajad ja kombed</span></a><a href="http://soome100.postimees.ee/section/3263" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Persoon</span></a><a href="http://soome100.postimees.ee/section/3265" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Minevik</span></a><a href="http://soome100.postimees.ee/section/3267" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Olevik</span></a><a href="http://soome100.postimees.ee/section/3269" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tulevik</span></a><a href="http://soome100.postimees.ee/section/3271" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Minu Soome</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="3253" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap section-branding-header-bg"><div class="section-branding-header section-branding-header--soome100 flex flex--align-items-center flex--align-items-stretch flex--justify-content-space-between section-bg-color"><img src="/public/img/soome100/soome100_logo.svg" class="section-branding-header__image-left" width="109" height="84" alt="Soome100"><div class="section-branding-header__description"><p>Soome Vabariik 100</p><p>Tähistame koos!</p></div><img src="/public/img/logos/postimees160_white-small.svg" class="section-branding-header__image-right" width="270" height="72" alt="Postimees"></div></div><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Kuidas Soome täpselt sada saab?</h1><h2 class="article-headline article-headline--additional">Viiteid sajandipeo kavale</h2><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f10.pmo.ee/JMj77R-CZWyPpfyee8e8dlj3Tyk=/130x130/filters:focal(10x124:1982x2545)/nginx/o/2015/08/28/4426133t1h75f2.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name">Piret Kooli</span></div></div></div><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f8.pmo.ee/Hm1xUe3vueUU7rIZAdz3B7WHwNU=/130x130/smart/nginx/o/2017/01/05/6229373t1hf9d6.png" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name">Soome 100 portaal</span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-qt09koelyf"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-qt09koelyf"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Kuidas Soome täpselt sada saab?&url=https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Kuidas Soome täpselt sada saab?&body=Tervitus,%20loe%20siit%3A%20https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="http://soome100.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">11. oktoober 2017 11:48</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f12.pmo.ee/lLivOGixc7yWuY9CMHqUhCSN7B8=/900x485/filters:focal(33x126:747x535)/nginx/o/2017/10/11/7196347t1hbf8b.jpg" srcset="//f12.pmo.ee/lLivOGixc7yWuY9CMHqUhCSN7B8=/900x485/filters:focal(33x126:747x535)/nginx/o/2017/10/11/7196347t1hbf8b.jpg, //f12.pmo.ee/aU_cHARAYTpVcsbH0X4jDzQ-LM4=/1800x970/filters:focal(33x126:747x535)/nginx/o/2017/10/11/7196347t1hbf8b.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7196347"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Soomes kasutatakse säraküünlaid just nii nagu pildil näha ja neid kulub mistahes pidudel palju. Pimedus pole ju muud kui valguse puudumine.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Suomi-Finland 100</span></figcaption></figure><div class="fullscreen-picture" data-id="7196347" data-src="//f12.pmo.ee/JfDKvGYJT25bwKc_8TfvUPQGfEI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/10/11/7196347t1hbf8b.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Soome iseseisvuspäeval 6. detsembril tähistab Soome vabariik oma sajandat sünnipäeva. Riigi senises ajaloo suurimat pidupäeva tähistatakse juubeliaastale kohaselt <em>YHDESSÄ</em> ehk üheskoos ning elamusliku programmiga.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0nxa3ewsu2" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7wl9s8ugt0" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Kui traditsiooniliseltki on 6. detsember pidulik ja sündmusterohke päev, siis sel ajaloolisel aastal algab iseseisvuspäeva tähistamine juba nädal varem ning ulatub kõikjale üle Soome ja piiri tahagi.</p><p>Suuremaid ja väiksemaid sündmusi ning mälestushetki korraldavad kõik, kellele Soome iseseisvus ja selle sajas sünnipäev olulised on. Ettevalmistused juba käivad ning Suomi 100 toimkonna andmeil on sündmuste olemus kirev: tulekul on nii traditsioonilisi, vaikseid hardushetki kui ka suurejoonelisi pidusid ja vastuvõtte. Algatatakse ka uusi traditsioone. Niisiis ei peaks kellelegi märkamatuks jääma, et ees on ainulaadne hetk maa ajaloos. Aeg, mida tähistatakse rõõmu ja väärikusega.</p><h2><span style="color:#0054A6"><strong>Kulminatsioon tõotab tulla vägev</strong></span></h2><p>6. detsembrile eelnev Soome <strong>sünnipäevanädal</strong> toob endaga muu hulgas <a href="http://suomifinland100.fi/project/luminous/" target="_blank"><em><strong>Luminous</strong>-valotaideteokset</em></a> ehk valguskunsti, mis sätib pidurüüsse muuhulgas Soome ajaloolised maamärgid.<strong> 28. novembril </strong>algav valguskunstikompositsioonide festival toob pimedusest esile paljud <strong>ajaloolised</strong> <strong>hooned</strong>: muuhulgas saavad tulerüü Olavinlinna, Näsinneula, Oulus paiknev Kuusisaari, Saana tundur ja Turu linnus.</p><p>Helsingis <strong>Kasarmitori platsil</strong> avatakse skulptor Pekka Kauhaneni kavandatud <strong><a href="http://suomifinland100.fi/event/talvisodan-kansallisen-muistomerkin-paljastustilaisuus/" target="_blank">Talvesõja kangelaste</a> mälestusmärk</strong>.</p><p><strong>Oulus</strong> toimub üleriigiline pidu ehk Suomi 100-juhla.</p><p>Ka soomlaste <strong>rahvussport </strong>saab pidulikumalt tähelepanu: <strong>Jäähoki SM-liiga</strong> Suomi 100 <strong>juubelimatšid</strong> mängitakse üle Soome erinevates jäähallides. Juubeliseeria finaalmäng toimub 5. detsembril.</p><h2><span style="color:#0054A6"><strong>Teisipäev, 5. detsember 2017</strong></span></h2><p><strong>Iseseisvuspäeva eelõhtul</strong> ehk teisipäeval, 5. detsembril <strong>kell 12</strong> koguneb Soome parlament <strong><a href="http://suomifinland100.fi/project/eduskunnan-suomi-100-ohjelma/" target="_blank">Eduskunta ajaloolisele juubeliistungile</a></strong>.</p><p>Õhtul <strong>kell 18</strong> toimub Helsingis Soome presidendilossi ees <strong>Kauppatoril</strong> Soome iseseisvuse sajanda sünnipäeva<strong> ametlik avamine</strong>. Samal ajal <strong>heisatakse kõikjal üle Soome riigilipud</strong> ning kõikjal üle maa <strong>süttivad</strong> sinivalged <strong>tulukesed</strong>.</p><blockquote><p><span style="color:#0054A6">Riigilipud lehvivad Soome siseministeeriumi eriloal öö läbi kuni iseseisvuspäeva 6. detsembri hilisõhtuni. Kõik mastidesse heisatud siniristiga lipud valgustatakse täiendavalt.</span></p></blockquote><p>Kuna soomlaste <strong>lemmikajaviide</strong> vormeli ja hokimängude jälgimise kõrval on <strong>karaoke laulmine</strong>, siis kutsuvad kõik Soome <a href="http://suomifinland100.fi/project/7960/" target="_blank"><strong>karaokerestoranid 5. detsembril</strong></a> soomlasi laulma. Kavas on kolm märgilist laulu <strong><span style="color:#0054A6">«Sininen ja valkoinen</span></strong>», <span style="color:#0054A6"><strong>«Olen suomalainen»</strong></span> sekä <span style="color:#0054A6"><strong>«Maamme</strong></span>»-laulu ehk hümn. Väljakutse esitatakse <strong>kell 21</strong> kõikjale üle maa ning eesmärk on laulda <em><strong>yhdessä</strong></em> ehk üheskoos.</p><p></p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.25%"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/7RJP_z--08Q" width="560" style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><p></p><p><strong>Laste</strong> päris oma ja traditsiooniliselt <strong>üleriigiline</strong> <strong>iseseisvuspäeva</strong> <strong>vastuvõtt</strong> (<em>Suomen lasten itsenäisyysjuhla</em>) toimub sel päeval Helsingis. Kutse on saanud enam kui 800 last kogu Soomest. Toimub ka <strong>mitmekultuuriline iseseisvuspäevapidu</strong> (<em>Monikulttuurinen itsenäisyysjuhla</em>). Kell 13.30<em> Finlandia-talos</em> toimuva koosviibimise patroon on presidendi abikaasa, proua Jenni Haukio.</p><p>Kuna Soome on ametlikult ja algusest peale olnud kakskeelne riik, s.t riigi ametlikud keeled on soome ja rootsi keel, siis tähistavad üheskoos iseseisvuse sajandat pidupäeva ka <strong>soome-rootslased</strong>: ühine üle maa ja samaaegset ehk kell 14 algab ühislaulmine <a href="http://suomifinland100.fi/project/finland-sjunger-100-ar/" target="_blank"><em>Finlands svenska sång- och musikförbund (FSSMF)</em></a> toimub peamiselt Soome läänerannikul, sest neis piirkondades on soomerootslasi enim.</p><h2><span style="color:#0054A6"><strong>Kolmapäev, 6. detsember 2017</strong></span></h2><p><strong>Iseseisvuspäeval, 6. detsembril </strong>toimub traditsiooniliselt terve rida ametlikke tseremooniaid – nii ka sel aastal.</p><p>Hommikul <strong>kell 10</strong> algab pidupäev kirikuis piduliku jumalateenistusega ning kõlab Sibeliuse <strong>«Finlandia», </strong>mida soomlased «<em>Maamme</em>» laulu kõrval samaväärselt hümniks nimetavad.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tvcrjyza06" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h3ov5hbn5d" data-sizes="horizontal"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p><strong>Helsingi toomkirikus</strong> algab jumalateenistus <strong>kell 12</strong>.</p><p>Soome iseseisvust kaitsnud <strong>sõjameeste</strong> mälestuse austamise märgiks seisavad <a href="http://suomifinland100.fi/project/suomi-100-kunnioittaa-sankarivainajiaan/" target="_blank"><strong>auvahtkonnad</strong></a> kõikjal üle maa paiknevatel sõjaväekalmistutel, mh Helsingis Hietaniemi kalmistul, Tamperes, Oulus, Kuopios ja Lappeenrantas.</p><p>Traditsiooniline <a href="http://suomifinland100.fi/project/puolustusvoimien-suomi-100/" target="_blank"><strong>kaitsejõudude paraad</strong></a> toimub sel aastal <strong>Kuopios</strong>. Tseremoonia algab <strong>kell 13.</strong></p><p>Muide, traditsiooniliselt on pärast paraadi televiisoris näidatud kirjanik <strong>Väinö Linna</strong> romaani põhjal 1955. aastal vändatud filmi <strong>«Tuntematon sotilas»</strong> («Tundmatu sõdur», rež. Edvin Laine, katkend juuresolevas videos). Kas nii on ka sel aastal, jääb üllatuseks, kuna <a href="https://soome100.postimees.ee/3965039/filmirezissoor-aku-louhimies-tundmatu-sodur-on-meie-rahvusmalu-kristall" target="_blank"><strong>juubeliaasta filmiprogrammi</strong></a> raames esilinastub oktoobri lõpus klassikast tuliuus versioon (rež. Aku Louhimies).</p><p></p><div class="iframeResponsiveContainer" style="width:100%;position:relative;padding-top:56.25%"><iframe allowfullscreen="" frameborder="0" height="405" src="https://www.youtube.com/embed/H69L0CEqubM" width="720" style="position:absolute;top:0;left:0;width:100%;height:100%"></iframe></div><p></p><p>Ajaloolise õhtu krooniks saavad <strong>üliõpilaste tõrvikurongkäik</strong> ja presidendilossis toimuv vastuvõtt ning <strong>sinivalge ilutulestik</strong>, mis algab Helsingis ja mitmes teises Soome linnas <strong>kell 22</strong>.</p><h2><strong><span style="color:#0054A6">Kohvita, lehvita ja valgusta</span></strong></h2><p>Soome juubeliaasta on ainulaadne sündmus riigi ajaloos. Et kõik tähtpäeva meeleolust osa saaksid, esitab Suomi 100 toimkond soomlastele ja Soome sõpradele kõikjal maailmas üleskutse: loome üheskoos meeleolu <strong>juues kohvi</strong>, <strong>heisates siniristilipu</strong> (sobib ka laualipp) ning <strong>süüdates</strong> <strong>valguse</strong>.</p><p><strong>Miks just need kolm?</strong></p><ol><li>Sest näiteks kohvi tarbimise poolest on soomlased jätkuvalt maailma edetabeli tipus. Traditsiooniline kohvipaus toimub Soome töökohtades <strong>kell 14</strong>. Nii võiks see olla ehk nüüdki, ent ajast tähtsam on, et kohvi juuakse üheskoos – <strong><span style="color:#0054A6"><em>yhdessä</em></span></strong><span style="color:#0054A6">;</span></li><li>Sest <strong>vabadust ja lootust</strong> sümboliseeriva siniristi lehvitamise päevi ei ole kalendris kunagi liiga palju. Üks <strong>eritingimus</strong> on seekord ka: kui lipp heisatakse masti, palub siseministeerium <strong>öö läbi lehviv riigilipp korralikul valgustada</strong>;</li><li>Sest nagu iseseisvusdeklaratsiooni kirjutades ehk 100 aastat tagasi otsustati, süüdatakse ka sel aastal <strong>täpselt kell 18</strong> kõigi Soome, soomlaste ja soomemeelsete<strong> </strong>kodude akendele<strong> kaks küünalt</strong>. Elavale leegile lisaks <strong>valgustatakse</strong> kodud, aiad ja rõdud ning kõik ametiasutused <strong>sinivalgete lambikestega</strong>. NB! Sinivalgete lambikestega  ühisvalgustamine <strong>algab</strong> Soomes <strong>5.12 kell 18 ja lõpeb 7.12 kell 9 hommikul</strong>.</li></ol><h3><span style="color:#0054A6"><strong>Noppeid programmist</strong></span></h3><p>Iseseisvuspäeva tähistamise üleriigilise programmi leiad <strong><a href="http://suomifinland100.fi/onnea-satavuotias-suomi/" target="_blank">SIIT</a></strong>. Piirkondlikud sündmused on kirjas <a href="http://suomifinland100.fi/info/yhteystiedot/#alueverkosto" target="_blank"><span style="color:#0054A6"><strong>SIIN</strong></span></a></p><div class="highlighted-content"><p><span style="color:#0054A6"><strong>Soome iseseisvuse algushetked:</strong></span></p><ul><li><span style="color:#0054A6"><strong>18. juulil 1917. aastal </strong>kiitis toonane Tsaari-Venemaa koosseisu kuulunud Soome parlament Eduskunta heaks niinimetatud võimuseaduse, mida paljud omaaegsed peavad omalaadseks iseseisvusmanifestiks. </span><span style="color:#0054a6">Sotsiaaldemokraatide ja kodanlike iseseisvusaktivistide toetatud seaduse poolt oli 200 saadikust 136, vastu hääletas 55 liiget. Eduskuntas heaks kiidetud seadus ei jõustunudki kunagi, sest selle vastu olnud ajutine valitsus saatis toonase Soome parlamendi seaduse vastaste kaasabil laiali.</span></li><li><span style="color:#0054A6"><strong>27.11.</strong> Eduskunta valitud senat alustab <a href="https://soome100.postimees.ee/4060945/kuidas-kuuditatud-president-siberist-otse-soome-tipphotelli-toodi" target="_blank"><strong>P. E. Svinhufvudi</strong></a> juhtimisel tööd, valitsusprogrammi esimene eesmärk on <strong>iseseisvuse</strong> <strong>kindlustamine</strong>.</span></li><li><span style="color:#0054A6"><strong>4.12.</strong> <strong><a href="https://soome100.postimees.ee/4060945/kuidas-kuuditatud-president-siberist-otse-soome-tipphotelli-toodi" target="_blank">P. E. Svinhufvudi</a></strong> senat ehk Soome valitsus <strong>loeb</strong> Eduskuntale <strong>ette</strong> koostatud iseseisvuse manifesti <strong>teksti</strong>.</span></li><li><span style="color:#0054A6"><strong>6.12</strong>. Iseseisvusmanifest võetakse Soome parlamendis vastu. Teksti <strong>poolt</strong> hääletab <strong>100</strong> rahvasaadikut, <strong>vastu</strong> on <strong>88</strong>.</span></li><li><span style="color:#0054A6">Manifesti vastuvõtmise päev kinnitatakse hiljem Soome <strong>rahvuspühaks</strong> ja seda nimetatakse <strong>iseseisvuspäevaks</strong>. Ühtlasi lepitakse ka kokku, kuidas soomlane maa iseseisvusest pühamal moel osa saab – <strong>süüdates kokkulepitud päeval ja kellaajal</strong> (kuuendal kell kuus) <strong>kaks küünalt aknale sisse ja väljapoole paistma</strong>.</span></li><li><span style="color:#0054A6"><strong>31.12.</strong> Venemaa rahvakomissaride liit tunnustab Soome iseseisvust.</span></li><li><span style="color:#0054A6"><strong>4.-10.1.1918</strong> Põhjamaad, Saksa ja Prantsusmaa tunnustavad Soome iseseisvust.</span></li></ul></div></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="http://www.postimees.ee/term/524687/e-svinhufvud" class="article-terms__link section-font-color" rel="tag">E. Svinhufvud</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/29314/finlandia" class="article-terms__link section-font-color" rel="tag">finlandia</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/11928/helsingi" class="article-terms__link section-font-color" rel="tag">helsingi</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/50494/kuopio" class="article-terms__link section-font-color" rel="tag">kuopio</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/14329/lappeenranta" class="article-terms__link section-font-color" rel="tag">lappeenranta</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/1043/soome" class="article-terms__link section-font-color" rel="tag">Soome</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/503429/soome-100" class="article-terms__link section-font-color" rel="tag">soome 100</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/36749/soome-parlament" class="article-terms__link section-font-color" rel="tag">soome parlament</a></dd><dd class="article-terms__term"><a href="http://www.postimees.ee/term/524685/soome-parlament-eduskunta" class="article-terms__link section-font-color" rel="tag">Soome parlament Eduskunta</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-4khb4iu6zf" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4272299" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4272299" title="Seotud lood" limit="10" color="#002ea2"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=Kuidas%20Soome%20t%C3%A4pselt%20sada%20saab%3F&url=https://soome100.postimees.ee/4272299/kuidas-soome-tapselt-sada-saab?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Kuidas%20Soome%20t%C3%A4pselt%20sada%20saab%3F&body=http%3A%2F%2Fsoome100.postimees.ee%2F4272299%2Fkuidas-soome-tapselt-sada-saab" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iyvlk3l0j3" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ndl6iv0avn" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#002ea2" published-at="2017-10-11T11:48:02+03:00" article="4272299" root-section="3253" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4272299" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cm0t7evqjf" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#002ea2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="3253" current-article-id="4272299"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b5ju33821o" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3253" skip="0" limit="6" title="Loe neid lugusid" color="#002ea2" view="pattern-articles-list" root-section-id="3253" current-article-id="4272299"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ghtvpqbwom" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jmpip3yz85" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="3253" title="Viimased uudised" title-url="http://soome100.postimees.ee/search" color="#002ea2"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-zakosy60jn" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-sqlff6tt66" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-otw2nis00r" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="3253" limit="6" skip="6" color="#002ea2" view="pattern-articles-list" root-section-id="3253" current-article-id="4272299"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eiakqu4alj" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#002ea2"></article-list></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4272299;window.ads={allowed:!0,targeting:{article:"4272299",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"3253,3259",language:"et"}},window.ads.bannerPack="608",window.ads.targeting.author.push("Piret Kooli"),window.ads.targeting.author.push("Soome 100 portaal"),window.ads.targeting.term.push("E. Svinhufvud"),window.ads.targeting.term.push("finlandia"),window.ads.targeting.term.push("helsingi"),window.ads.targeting.term.push("kuopio"),window.ads.targeting.term.push("lappeenranta"),window.ads.targeting.term.push("Soome"),window.ads.targeting.term.push("soome 100"),window.ads.targeting.term.push("soome parlament"),window.ads.targeting.term.push("Soome parlament Eduskunta"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"soome100.postimees.ee"}),window.dataLayer.push({articleAuthor:"Piret Kooli;Soome 100 portaal",articleEditorialTeam:"Postimees",articleLength:846,articleCategory:"Kuukava;Ajad ja kombed;Olevik",articleLanguage:"et",articleId:4272299,articleTitle:"Kuidas Soome täpselt sada saab?",domain:"soome100.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Soome 100",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"soome-100":window.location.pathname;var gemiusUID="bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 3253"}),window.lotameDataLayer.push({"int":"Total Site Traffic : soome100.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 3259"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-48713c4cab9c1fb04eaf.js"></script><script async src="https://api.pmo.ee/stats/article/4272299.js" async defer="defer"></script></body></html>